<!DOCTYPE html><html lang="fr-FR" prefix="og: http://ogp.me/ns#"><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600" /><link rel="stylesheet" href="https://www.orgevalscope.com/wp-content/cache/min/1/ae98c4c8f06a1b8578f11022a59636a7.css" data-minify="1"/><script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://www.orgevalscope.com/wp-content/cache/min/1/2f13c6e8d2fbf139827efbfb5630c7ff.js" data-minify="1"></script> <meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://www.orgevalscope.com/xmlrpc.php" /><title>Présidentielle 2017 à Orgeval Second Tour - Orgevalscope</title><meta name="description" content="Présidentielles 2017, Second tour à Orgeval Le candidat En Marche prend largement la première place à Orgeval avec près de 81% des voix au second Tour des"/><meta name="robots" content="noodp"/><link rel="canonical" href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" /><meta property="og:locale" content="fr_FR" /><meta property="og:type" content="article" /><meta property="og:title" content="Présidentielle 2017 à Orgeval Second Tour - Orgevalscope" /><meta property="og:description" content="Présidentielles 2017, Second tour à Orgeval Le candidat En Marche prend largement la première place à Orgeval avec près de 81% des voix au second Tour des" /><meta property="og:url" content="https://www.orgevalscope.com/presidentielle-2017-orgeval/" /><meta property="og:site_name" content="Orgevalscope" /><meta property="article:publisher" content="https://www.facebook.com/orgeval.info" /><meta property="article:section" content="Actualités" /><meta property="article:published_time" content="2017-05-08T07:56:24+00:00" /><meta property="article:modified_time" content="2017-05-09T16:06:44+00:00" /><meta property="og:updated_time" content="2017-05-09T16:06:44+00:00" /><meta property="og:image" content="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1.gif" /><meta property="og:image:width" content="680" /><meta property="og:image:height" content="378" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Présidentielles 2017, Second tour à Orgeval Le candidat En Marche prend largement la première place à Orgeval avec près de 81% des voix au second Tour des" /><meta name="twitter:title" content="Présidentielle 2017 à Orgeval Second Tour - Orgevalscope" /><meta name="twitter:site" content="@Orgevalscope" /><meta name="twitter:image" content="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1.gif" /><meta name="twitter:creator" content="@Orgevalscope" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Orgevalscope &raquo; Flux" href="https://www.orgevalscope.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgevalscope &raquo; Flux des commentaires" href="https://www.orgevalscope.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Orgevalscope &raquo; Présidentielle 2017 à Orgeval Second Tour Flux des commentaires" href="https://www.orgevalscope.com/presidentielle-2017-orgeval/feed/" /> <script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.orgevalscope.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style> <script type='text/javascript'>var bwg_objectsL10n={"bwg_select_tag":"Select Tag","bwg_search":"Recherche"};</script> <script type='text/javascript'>var bwg_objectL10n={"bwg_field_required":"field is required.","bwg_mail_validation":"Ce n'est pas une adresse email valide. ","bwg_search_result":"Il n'y a pas d'images correspondant \u00e0 votre recherche."};</script> <!--[if lte IE 8]> <script type='text/javascript' src='https://www.orgevalscope.com/wp-content/themes/colormag-pro/js/html5shiv.min.js?ver=4.7.4'></script> <![endif]--> <script type='text/javascript'>var colormag_script_vars={"no_more_posts":"No more post"};</script> <link rel='https://api.w.org/' href='https://www.orgevalscope.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.orgevalscope.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.orgevalscope.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.orgevalscope.com/?p=4761' /><link rel="alternate" type="application/json+oembed" href="https://www.orgevalscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.orgevalscope.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F&#038;format=xml" /> <script type="text/javascript">var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={Share:"Partager",Save:"Enregistrer",Subscribe:"S'abonner",Email:"Email",Bookmark:"Signet",ShowAll:"Montrer tout",ShowLess:"Montrer moins",FindServices:"Trouver des service(s)",FindAnyServiceToAddTo:"Trouver instantan&eacute;ment des services &agrave; ajouter &agrave;",PoweredBy:"Propuls&eacute; par",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Ajouter un signet dans votre fureteur",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Ajouter &agrave; vos favoris",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};</script> <meta name="google-site-verification" content="ba6EMG-GcMnj2yvFBWG3VG_W9oDKqMkD1Kcsnb4RiSE" /><style type="text/css">.colormag-button,blockquote,button,input[type=reset],input[type=button],input[type=submit]{background-color:#01589b}a{color:#01589b}#site-navigation{border-top:4px solid #01589b}.home-icon.front_page_on,.main-navigation a:hover,.main-navigation ul li ul li a:hover,.main-navigation ul li ul li:hover>a,.main-navigation ul li.current-menu-ancestor>a,.main-navigation ul li.current-menu-item ul li a:hover,.main-navigation ul li.current-menu-item>a,.main-navigation ul li.current_page_ancestor>a,.main-navigation ul li.current_page_item>a,.main-navigation ul li:hover>a,.main-small-navigation li a:hover,.site-header .menu-toggle:hover{background-color:#01589b}.main-small-navigation .current-menu-item>a,.main-small-navigation .current_page_item>a{background:#01589b}#main .breaking-news-latest,.fa.search-top:hover{background-color:#01589b}.byline a:hover,.comments a:hover,.edit-link a:hover,.posted-on a:hover,.social-links i.fa:hover,.tag-links a:hover{color:#01589b}.widget_featured_posts .article-content .above-entry-meta .cat-links
a{background-color:#01589b}.widget_featured_posts .article-content .entry-title a:hover{color:#01589b}.widget_featured_posts .widget-title{border-bottom:2px solid #01589b}.widget_featured_posts .widget-title span,.widget_featured_slider .slide-content .above-entry-meta .cat-links
a{background-color:#01589b}.widget_featured_slider .slide-content .below-entry-meta .byline a:hover,.widget_featured_slider .slide-content .below-entry-meta .comments a:hover,.widget_featured_slider .slide-content .below-entry-meta .posted-on a:hover,.widget_featured_slider .slide-content .entry-title a:hover{color:#01589b}.widget_highlighted_posts .article-content .above-entry-meta .cat-links
a{background-color:#01589b}.widget_block_picture_news.widget_featured_posts .article-content .entry-title a:hover,.widget_highlighted_posts .article-content .below-entry-meta .byline a:hover,.widget_highlighted_posts .article-content .below-entry-meta .comments a:hover,.widget_highlighted_posts .article-content .below-entry-meta .posted-on a:hover,.widget_highlighted_posts .article-content .entry-title a:hover{color:#01589b}.category-slide-next,.category-slide-prev,.slide-next,.slide-prev,.tabbed-widget ul
li{background-color:#01589b}i.fa-arrow-up,i.fa-arrow-down{color:#01589b}#secondary .widget-title{border-bottom:2px solid #01589b}#content .wp-pagenavi .current,#content .wp-pagenavi a:hover,#secondary .widget-title
span{background-color:#01589b}#site-title
a{color:#01589b}.page-header .page-title{border-bottom:2px solid #01589b}#content .post .article-content .above-entry-meta .cat-links a,.page-header .page-title
span{background-color:#01589b}#content .post .article-content .entry-title a:hover,.entry-meta .byline i,.entry-meta .cat-links i,.entry-meta a,.post .entry-title a:hover,.search .entry-title a:hover{color:#01589b}.entry-meta .post-format
i{background-color:#01589b}.entry-meta .comments-link a:hover,.entry-meta .edit-link a:hover,.entry-meta .posted-on a:hover,.entry-meta .tag-links a:hover,.single #content .tags a:hover{color:#01589b}.format-link .entry-content a,.more-link{background-color:#01589b}.count,.next a:hover,.previous a:hover,.related-posts-main-title .fa,.single-related-posts .article-content .entry-title a:hover{color:#01589b}.pagination a span:hover{color:#01589b;border-color:#01589b}.pagination
span{background-color:#01589b}#content .comments-area a.comment-edit-link:hover,#content .comments-area a.comment-permalink:hover,#content .comments-area article header cite a:hover,.comments-area .comment-author-link a:hover{color:#01589b}.comments-area .comment-author-link
span{background-color:#01589b}.comment .comment-reply-link:hover,.nav-next a,.nav-previous
a{color:#01589b}.footer-widgets-area .widget-title{border-bottom:2px solid #01589b}.footer-widgets-area .widget-title
span{background-color:#01589b}#colophon .footer-menu ul li a:hover,.footer-widgets-area a:hover,a#scroll-up
i{color:#01589b}.advertisement_above_footer .widget-title{border-bottom:2px solid #01589b}.advertisement_above_footer .widget-title
span{background-color:#01589b}.sub-toggle{background:#01589b}.main-small-navigation li.current-menu-item > .sub-toggle
i{color:#01589b}.error{background:#01589b}.num-404{color:#01589b}.below-entry-meta
.comments{display:none}</style><style type="text/css" id="custom-background-css">body.custom-background{background-color:#686868}</style><link rel="icon" href="https://www.orgevalscope.com/wp-content/uploads/2017/02/cropped-favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.orgevalscope.com/wp-content/uploads/2017/02/cropped-favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.orgevalscope.com/wp-content/uploads/2017/02/cropped-favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.orgevalscope.com/wp-content/uploads/2017/02/cropped-favicon-270x270.png" /><meta data-pso-pv="1.2.1" data-pso-pt="singlePost" data-pso-th="2454a9df19e108d74ccc32007ebe02b5"><script pagespeed_no_defer="" data-pso-version="20170207_220711">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</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://www.orgevalscope.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script></head><body data-rsssl=1 class="post-template-default single single-post postid-4761 single-format-standard custom-background "><div id="page" class="hfeed site"> <header id="masthead" class="site-header clearfix"><div id="header-text-nav-container" class="clearfix"><div class="news-bar"><div class="inner-wrap clearfix"><div class="date-in-header"> samedi, mai 13, 2017</div><div class="breaking-news"> <strong class="breaking-news-latest"> Récents : </strong><ul class="newsticker"><li> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="Présidentielle 2017 à Orgeval Second Tour">Présidentielle 2017 à Orgeval Second Tour</a></li><li> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="Présidentielle 2017 à Orgeval Premier Tour">Présidentielle 2017 à Orgeval Premier Tour</a></li><li> <a href="https://www.orgevalscope.com/agenda-orgeval-avril-mai-2017/" title="Agenda Orgeval Avril Mai 2017">Agenda Orgeval Avril Mai 2017</a></li><li> <a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval">Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval</a></li><li> <a href="https://www.orgevalscope.com/aide-devoirs-orgeval/" title="Aide devoirs ou baby sitting Orgeval">Aide devoirs ou baby sitting Orgeval</a></li></ul></div><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/orgeval.info" ><i class="fa fa-facebook"></i></a></li></ul></div></div></div><div class="inner-wrap"><div id="header-text-nav-wrap" class="clearfix"><div id="header-left-section"><div id="header-logo-image"></div><div id="header-text" class="screen-reader-text"><h3 id="site-title"> <a href="https://www.orgevalscope.com/" title="Orgevalscope" rel="home">Orgevalscope</a></h3><p id="site-description">le journal sur Orgeval</p></div></div><div id="header-right-section"></div></div></div><div id="wp-custom-header" class="wp-custom-header"><div class="header-image-wrap"><img src="https://www.orgevalscope.com/wp-content/uploads/2017/02/On1orgeval2.jpg" class="header-image" width="1400" height="200" alt="Orgevalscope"></div></div> <nav id="site-navigation" class="main-navigation clearfix" role="navigation"><div class="inner-wrap clearfix"><div class="home-icon"> <a href="https://www.orgevalscope.com/" title="Orgevalscope"><i class="fa fa-home"></i></a></div><h4 class="menu-toggle"></h4><div class="menu-primary-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-121"><a href="https://www.orgevalscope.com/actualites/">Actualités</a></li><li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126"><a href="https://www.orgevalscope.com/les-potins-orgevalais/">Potins</a></li><li id="menu-item-2935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2935"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/">Petites Annonces</a><ul class="sub-menu"><li id="menu-item-4677" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4677"><a href="https://www.orgevalscope.com/proposer-petite-annonce-orgeval/">Proposer une annonce</a></li><li id="menu-item-2940" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2940"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/garde-enfants/">Garde enfants</a></li><li id="menu-item-2943" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2943"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/menage/">Ménage</a></li><li id="menu-item-3259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3259"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/cours-soutien/">Cours, soutien</a></li><li id="menu-item-2942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2942"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/jardinage/">Jardinage</a></li><li id="menu-item-2936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2936"><a href="https://www.orgevalscope.com/petites-annonces-orgeval/animaux/">Animaux</a></li></ul></li><li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://www.orgevalscope.com/ecole/">École</a></li><li id="menu-item-494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494"><a href="https://www.orgevalscope.com/immobilier/">Immobilier</a></li><li id="menu-item-496" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-496"><a href="https://www.orgevalscope.com/loisirs-orgeval/">Loisirs</a><ul class="sub-menu"><li id="menu-item-2954" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2954"><a href="https://www.orgevalscope.com/loisirs-orgeval/les-associations/">Les Associations</a></li><li id="menu-item-2955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2955"><a href="https://www.orgevalscope.com/loisirs-orgeval/les-balades/">Les Balades</a></li><li id="menu-item-2956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2956"><a href="https://www.orgevalscope.com/loisirs-orgeval/les-restos/">Les Restos</a></li><li id="menu-item-2957" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2957"><a href="https://www.orgevalscope.com/loisirs-orgeval/infos-utiles/">Infos utiles</a></li></ul></li><li id="menu-item-498" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-498"><a href="https://www.orgevalscope.com/vivre-a-orgeval/">Vivre à Orgeval</a><ul class="sub-menu"><li id="menu-item-3011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3011"><a href="https://www.orgevalscope.com/vivre-a-orgeval/vie-municipale-orgevalaise/mairie-orgeval/">Mairie</a></li><li id="menu-item-3009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3009"><a href="https://www.orgevalscope.com/vivre-a-orgeval/vie-municipale-orgevalaise/conseils-municipaux-orgeval/">Conseils municipaux</a></li><li id="menu-item-3010" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3010"><a href="https://www.orgevalscope.com/vivre-a-orgeval/vie-municipale-orgevalaise/elections-orgeval/">Élections à Orgeval</a></li><li id="menu-item-497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-497"><a href="https://www.orgevalscope.com/vivre-a-orgeval/decouverte-orgeval/">Découvrir Orgeval</a></li><li id="menu-item-3044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3044"><a href="https://www.orgevalscope.com/vivre-a-orgeval/environnement/">Environnement</a></li><li id="menu-item-3045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3045"><a href="https://www.orgevalscope.com/vivre-a-orgeval/paroisse-orgeval/">Paroisse</a></li><li id="menu-item-3046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3046"><a href="https://www.orgevalscope.com/vivre-a-orgeval/pratique/">Pratique</a></li></ul></li></ul></div><div class="random-post"> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="Voir un article au hasard"><i class="fa fa-random"></i></a></div> <i class="fa fa-search search-top"></i><div class="search-form-top"><form action="https://www.orgevalscope.com/" class="search-form searchform clearfix" method="get"><div class="search-wrap"> <input type="text" placeholder="Recherche" class="s field" name="s"> <button class="search-icon" type="submit"></button></div></form></div></div> </nav></div> </header><div id="main" class="clearfix"><div class="inner-wrap clearfix"><div id="primary"><div id="content" class="clearfix"> <article id="post-4761" class="post-4761 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-elections-orgeval category-vie-municipale-orgevalaise"><div class="featured-image"> <a href="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1.gif" class="image-popup"><img width="680" height="378" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1.gif" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="presidentielle 2017" /><noscript><img width="680" height="378" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1.gif" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="presidentielle 2017" /></noscript></a></div><div class="article-content clearfix"><div class="above-entry-meta"><span class="cat-links"><a href="https://www.orgevalscope.com/actualites/"  rel="category tag">Actualités</a>&nbsp;<a href="https://www.orgevalscope.com/vivre-a-orgeval/vie-municipale-orgevalaise/elections-orgeval/"  rel="category tag">Élections à Orgeval</a>&nbsp;<a href="https://www.orgevalscope.com/vivre-a-orgeval/vie-municipale-orgevalaise/"  rel="category tag">Vie municipale orgevalaise</a>&nbsp;</span></div> <header class="entry-header"><h1 class="entry-title"> Présidentielle 2017 à Orgeval Second Tour</h1> </header><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="7 h 56 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-08T07:56:24+00:00">8 mai 2017</time><time class="updated" datetime="2017-05-09T16:06:44+00:00">9 mai 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span><span class="post-views"><i class="fa fa-eye"></i><span class="total-views">58 Views</span></span> <span class="comments"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/#respond"><i class="fa fa-comment"></i> 0 Comments</a></span></div><div class="entry-content clearfix"><div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.orgevalscope.com/presidentielle-2017-orgeval/" data-a2a-title="Présidentielle 2017 à Orgeval Second Tour"><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F&amp;linkname=Pr%C3%A9sidentielle%202017%20%C3%A0%20Orgeval%20Second%20Tour" title="Print" rel="nofollow" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F&amp;linkname=Pr%C3%A9sidentielle%202017%20%C3%A0%20Orgeval%20Second%20Tour" title="Email" rel="nofollow" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F&amp;linkname=Pr%C3%A9sidentielle%202017%20%C3%A0%20Orgeval%20Second%20Tour" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.orgevalscope.com%2Fpresidentielle-2017-orgeval%2F&amp;linkname=Pr%C3%A9sidentielle%202017%20%C3%A0%20Orgeval%20Second%20Tour" title="Twitter" rel="nofollow" target="_blank"></a></div></div><h2><b>Présidentielles 2017</b>, Second tour à Orgeval</h2><p><strong>Le candidat En Marche prend largement la première place à Orgeval avec près de 81% des voix au second Tour des élections Présidentielles 2017,</strong> après 30% au Premier Tour. Les sympathisants de Fillon (43% au Premier Tour) se sont donc largement reportés vers lui. Marine Le Pen fait un score plutôt décevant par rapport à ce qui était attendu avec 19,01%. Le Taux d&#8217;abstention a augmenté : 25% contre 21% au Premier Tour avec 6 points de plus pour les bulletins blancs et nuls, certains Orgevalais manifestant ainsi leur mécontentement face au choix proposé.</p><p><a href="https://www.orgevalscope.com/wp-content/uploads/2017/05/macron.jpg"><img class="size-medium wp-image-4764" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-300x300.jpg" alt="Macron" width="300" height="300" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-300x300.jpg 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-150x150.jpg 150w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-768x768.jpg 768w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron.jpg 805w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="size-medium wp-image-4764" src="https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-300x300.jpg" alt="Macron" width="300" height="300" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-300x300.jpg 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-150x150.jpg 150w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron-768x768.jpg 768w, https://www.orgevalscope.com/wp-content/uploads/2017/05/macron.jpg 805w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><a href="https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen.jpg"><img class="alignnone wp-image-4765" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen-300x251.jpg" alt="" width="357" height="299" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen-300x251.jpg 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen.jpg 588w" data-lazy-sizes="(max-width: 357px) 100vw, 357px" /><noscript><img class="alignnone wp-image-4765" src="https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen-300x251.jpg" alt="" width="357" height="299" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen-300x251.jpg 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/lepen.jpg 588w" sizes="(max-width: 357px) 100vw, 357px" /></noscript></a></p><p><strong>Emmanuel Macron, En marche ! 80,99 % soit 2 672 votes</strong> (77,15% Yvelines &#8211; 66,1% France)<strong><br /> </strong></p><p><strong>Marine Le Pen, Front National, 19,01 % 627 votes </strong>(22,85% Yvelines &#8211;  33,9% France</p><p><strong>Taux d&#8217;abstention : 25,68 %</strong><br /> Inscrits 4 884<br /> Abstentions 1 254 25,68 %<br /> Votants 3 630 74,32 %<br /> Blancs 274 5,61 %<br /> Nuls 57 1,17 %<br /> Exprimes 3 299 67,55 %</p><p><strong>Les % de votes en tenant compte de l&#8217;abstention et des votes blancs ou nuls :</strong></p><p><a href="https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe.png"><img class="wp-image-4777 size-large" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-1024x576.png" alt="Election présidentielle 2017 Orgeval" width="800" height="450" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-1024x576.png 1024w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-300x169.png 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-768x432.png 768w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe.png 1209w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" /><noscript><img class="wp-image-4777 size-large" src="https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-1024x576.png" alt="Election présidentielle 2017 Orgeval" width="800" height="450" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-1024x576.png 1024w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-300x169.png 300w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe-768x432.png 768w, https://www.orgevalscope.com/wp-content/uploads/2017/05/graphe.png 1209w" sizes="(max-width: 800px) 100vw, 800px" /></noscript></a></p></div></div></article></div><ul class="default-wp-page clearfix"><li class="previous"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" rel="prev"><span class="meta-nav">&larr;</span> Présidentielle 2017 à Orgeval Premier Tour</a></li><li class="next"></li></ul><h4 class="related-posts-main-title"><i class="fa fa-thumbs-up"></i><span>Vous pourrez aussi aimer</span></h4><div class="related-posts clearfix"><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="Présidentielle 2017 à Orgeval Premier Tour"> <img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-390x205.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="presidentielle 2017" /><noscript><img width="390" height="205" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-390x205.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="presidentielle 2017" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" rel="bookmark" title="Présidentielle 2017 à Orgeval Premier Tour">Présidentielle 2017 à Orgeval Premier Tour</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="8 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-24T08:46:31+00:00">24 avril 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="related-posts-thumbnail"> <a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval"> <img width="390" height="205" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-390x205.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="le nouveau centre d&#039;entraînement du PSG à Poissy" /><noscript><img width="390" height="205" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-390x205.gif" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="le nouveau centre d&#039;entraînement du PSG à Poissy" /></noscript> </a></div><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" rel="bookmark" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval">Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="9 h 47 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-14T09:47:26+00:00">14 avril 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/#respond">0</a></span></div></div></div><div class="single-related-posts"><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/conseil-municipal-orgeval-3-mars-2015/" rel="bookmark" title="Conseil municipal Orgeval le 3 mars 2015">Conseil municipal Orgeval le 3 mars 2015</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/conseil-municipal-orgeval-3-mars-2015/" title="20 h 43 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2015-02-25T20:43:38+00:00">25 février 2015</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><span>Commentaires fermés<span class="screen-reader-text"> sur Conseil municipal Orgeval le 3 mars 2015</span></span></span></div></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/presidentielle-2017-orgeval/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://www.orgevalscope.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p><p class="comment-form-email"><label for="email">Adresse de messagerie</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p><p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="cptch_block"><script class="cptch_to_remove">(function(timeout){setTimeout(function(){var notice=document.getElementById("cptch_time_limit_notice_76");if(notice)
notice.style.display="block";},timeout);})(120000);</script> <span id="cptch_time_limit_notice_76" class="cptch_time_limit_notice cptch_to_remove">Le temps imparti est dépassé. Merci de saisir de nouveau le CAPTCHA.</span><span class="cptch_wrap cptch_math_actions"> <label class="cptch_label" for="cptch_input_76"><span class="cptch_span"><input id="cptch_input_76" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span> <span class="cptch_span">&nbsp;&#43;&nbsp;</span> <span class="cptch_span">4</span> <span class="cptch_span">&nbsp;=&nbsp;</span> <span class="cptch_span">six</span> <input type="hidden" name="cptch_result" value="ksk=" /><input type="hidden" name="cptch_time" value="1494678725" /> <input type="hidden" name="cptch_form" value="general" /> </label><span class="cptch_reload_button_wrap hide-if-no-js"> <noscript><style type="text/css">.hide-if-no-js{display:none !important}</style></noscript> <span class="cptch_reload_button dashicons dashicons-update"></span> </span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='4761' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p id="ZYK4QpYMmyg4PgiRGnKUaa6j"></p><input type="hidden" id="_sugar_sweet_email" name="sugar_sweet_email" value="" /><input type="hidden" id="_comment_token" name="comment_token" value="cfbe012863b6258f5605b651c736de83" /> <script type="text/javascript">function cb_clickZYK4QpYMmyg4PgiRGnKUaa6j(){cb_nameZYK4QpYMmyg4PgiRGnKUaa6j.value=cbZYK4QpYMmyg4PgiRGnKUaa6j.name;}
function checkZYK4QpYMmyg4PgiRGnKUaa6j(){if(cbZYK4QpYMmyg4PgiRGnKUaa6j.checked!=true){alert("Merci de cocher la case si vous n'êtes pas un spammeur");return false;}
return true;}
function reenableButtonZYK4QpYMmyg4PgiRGnKUaa6j(){nTimerCounterZYK4QpYMmyg4PgiRGnKUaa6j++;nRemaining=30-nTimerCounterZYK4QpYMmyg4PgiRGnKUaa6j;subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.value="Attendre avant de poster";if(nTimerCounterZYK4QpYMmyg4PgiRGnKUaa6j>=30){subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.value=origButtonValueZYK4QpYMmyg4PgiRGnKUaa6j;subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.disabled=false;clearInterval(sCountdownTimerZYK4QpYMmyg4PgiRGnKUaa6j);}}
function redisableButtonZYK4QpYMmyg4PgiRGnKUaa6j(){subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.value="Recharger la page - merci";subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.disabled=true;}
var ZYK4QpYMmyg4PgiRGnKUaa6j=document.getElementById('ZYK4QpYMmyg4PgiRGnKUaa6j');var cbZYK4QpYMmyg4PgiRGnKUaa6j=document.createElement('input');cbZYK4QpYMmyg4PgiRGnKUaa6j.type='checkbox';cbZYK4QpYMmyg4PgiRGnKUaa6j.id='checkboxZYK4QpYMmyg4PgiRGnKUaa6j';cbZYK4QpYMmyg4PgiRGnKUaa6j.name='checkboxZYK4QpYMmyg4PgiRGnKUaa6j';cbZYK4QpYMmyg4PgiRGnKUaa6j.style.width='25px';cbZYK4QpYMmyg4PgiRGnKUaa6j.onclick=cb_clickZYK4QpYMmyg4PgiRGnKUaa6j;var labelZYK4QpYMmyg4PgiRGnKUaa6j=document.createElement('label');var labelspanZYK4QpYMmyg4PgiRGnKUaa6j=document.createElement('span');labelZYK4QpYMmyg4PgiRGnKUaa6j.htmlFor='checkboxZYK4QpYMmyg4PgiRGnKUaa6j';labelspanZYK4QpYMmyg4PgiRGnKUaa6j.innerHTML="je ne suis pas un spammeur";var cb_nameZYK4QpYMmyg4PgiRGnKUaa6j=document.createElement('input');cb_nameZYK4QpYMmyg4PgiRGnKUaa6j.type='hidden';cb_nameZYK4QpYMmyg4PgiRGnKUaa6j.name='cb_nombre';ZYK4QpYMmyg4PgiRGnKUaa6j.appendChild(labelZYK4QpYMmyg4PgiRGnKUaa6j);labelZYK4QpYMmyg4PgiRGnKUaa6j.appendChild(cbZYK4QpYMmyg4PgiRGnKUaa6j);labelZYK4QpYMmyg4PgiRGnKUaa6j.appendChild(labelspanZYK4QpYMmyg4PgiRGnKUaa6j);ZYK4QpYMmyg4PgiRGnKUaa6j.appendChild(cb_nameZYK4QpYMmyg4PgiRGnKUaa6j);var frmZYK4QpYMmyg4PgiRGnKUaa6j=cbZYK4QpYMmyg4PgiRGnKUaa6j.form;frmZYK4QpYMmyg4PgiRGnKUaa6j.onsubmit=checkZYK4QpYMmyg4PgiRGnKUaa6j;var subbuttonListZYK4QpYMmyg4PgiRGnKUaa6j=frmZYK4QpYMmyg4PgiRGnKUaa6j.querySelectorAll('input[type="submit"]');if(typeof(subbuttonListZYK4QpYMmyg4PgiRGnKUaa6j)!="undefined"){subbuttonZYK4QpYMmyg4PgiRGnKUaa6j=subbuttonListZYK4QpYMmyg4PgiRGnKUaa6j[0];if(typeof(subbuttonZYK4QpYMmyg4PgiRGnKUaa6j)!="undefined"){subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.disabled=true;origButtonValueZYK4QpYMmyg4PgiRGnKUaa6j=subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.value;subbuttonZYK4QpYMmyg4PgiRGnKUaa6j.value="Attendre avant de poster";nTimerCounterZYK4QpYMmyg4PgiRGnKUaa6j=0;sCountdownTimerZYK4QpYMmyg4PgiRGnKUaa6j=setInterval(reenableButtonZYK4QpYMmyg4PgiRGnKUaa6j,1000);sTimeoutTimerZYK4QpYMmyg4PgiRGnKUaa6j=setTimeout(redisableButtonZYK4QpYMmyg4PgiRGnKUaa6j,599000);}}</script> </form></div></div></div><div id="secondary"> <aside id="nav_menu-9" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Contact</span></h3><div class="menu-contact-container"><ul id="menu-contact" class="menu"><li id="menu-item-509" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-509"><a href="https://www.orgevalscope.com/contact/">Une question, une info, à partager ?</a></li></ul></div></aside><aside id="nav_menu-10" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Inscription</span></h3><div class="menu-rejoindre-container"><ul id="menu-rejoindre" class="menu"><li id="menu-item-4580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4580"><a href="https://www.orgevalscope.com/inscription/">Rejoignez 596 Orgevalais déjà inscrits !</a></li></ul></div></aside><aside id="colormag_breaking_news_widget-3" class="widget widget_breaking_news_colormag widget_featured_posts clearfix"><div class="breaking_news_widget_inner_wrap"> <i class="fa fa-arrow-up" id="breaking-news-widget-prev_colormag_breaking_news_widget-3"></i><ul id="breaking-news-widget_colormag_breaking_news_widget-3" class="breaking-news-widget-slide" data-direction="up" data-duration="4000" data-rowheight="100" data-maxrows="3"><li class="single-article clearfix"> <figure class="tabbed-images"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="Présidentielle 2017 à Orgeval Second Tour"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Présidentielle 2017 à Orgeval Second Tour" title="Présidentielle 2017 à Orgeval Second Tour" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-392x272.gif 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Présidentielle 2017 à Orgeval Second Tour" title="Présidentielle 2017 à Orgeval Second Tour" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-392x272.gif 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="Présidentielle 2017 à Orgeval Second Tour">Présidentielle 2017 à Orgeval Second Tour</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/" title="7 h 56 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-05-08T07:56:24+00:00">8 mai 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval/#respond">No Comments</a></span></div></div></li><li class="single-article clearfix"> <figure class="tabbed-images"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="Présidentielle 2017 à Orgeval Premier Tour"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Présidentielle 2017 à Orgeval Premier Tour" title="Présidentielle 2017 à Orgeval Premier Tour" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-392x272.gif 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Présidentielle 2017 à Orgeval Premier Tour" title="Présidentielle 2017 à Orgeval Premier Tour" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/presidentielle-2017-1-392x272.gif 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="Présidentielle 2017 à Orgeval Premier Tour">Présidentielle 2017 à Orgeval Premier Tour</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/" title="8 h 46 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-24T08:46:31+00:00">24 avril 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/presidentielle-2017-orgeval-premier-tour/#respond">No Comments</a></span></div></div></li><li class="single-article clearfix"> <figure class="tabbed-images"><a href="https://www.orgevalscope.com/agenda-orgeval-avril-mai-2017/" title="Agenda Orgeval Avril Mai 2017"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/Agenda-Orgeval-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agenda Orgeval Avril Mai 2017" title="Agenda Orgeval Avril Mai 2017" /><noscript><img width="130" height="90" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/Agenda-Orgeval-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Agenda Orgeval Avril Mai 2017" title="Agenda Orgeval Avril Mai 2017" /></noscript></a></figure><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/agenda-orgeval-avril-mai-2017/" title="Agenda Orgeval Avril Mai 2017">Agenda Orgeval Avril Mai 2017</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/agenda-orgeval-avril-mai-2017/" title="10 h 36 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-14T10:36:21+00:00">14 avril 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/agenda-orgeval-avril-mai-2017/#respond">No Comments</a></span></div></div></li><li class="single-article clearfix"> <figure class="tabbed-images"><a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval"><img width="130" height="90" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval" data-lazy-srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-392x272.gif 392w" data-lazy-sizes="(max-width: 130px) 100vw, 130px" /><noscript><img width="130" height="90" src="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-130x90.gif" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval" srcset="https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-130x90.gif 130w, https://www.orgevalscope.com/wp-content/uploads/2017/04/terrains-psg-392x272.gif 392w" sizes="(max-width: 130px) 100vw, 130px" /></noscript></a></figure><div class="article-content"><h3 class="entry-title"> <a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval">Le nouveau centre d&#8217;entraînement du PSG près d&#8217;Orgeval</a></h3><div class="below-entry-meta"> <span class="posted-on"><a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/" title="9 h 47 min" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2017-04-14T09:47:26+00:00">14 avril 2017</time></a></span> <span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://www.orgevalscope.com/author/trap28/" title="Orgevalscope">Orgevalscope</a></span></span> <span class="comments"><i class="fa fa-comment"></i><a href="https://www.orgevalscope.com/centre-psg-poissy-orgeval/#respond">No Comments</a></span></div></div></li></ul> <i class="fa fa-arrow-down" id="breaking-news-widget-next_colormag_breaking_news_widget-3"></i></div> </aside><aside id="nav_menu-13" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Services</span></h3><div class="menu-services-container"><ul id="menu-services" class="menu"><li id="menu-item-4594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4594"><a href="https://www.orgevalscope.com/meteo-orgeval/">Météo à Orgeval et historiques météo</a></li><li id="menu-item-4595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4595"><a href="https://www.orgevalscope.com/agenda-orgeval/">Agenda Orgeval</a></li><li id="menu-item-4597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4597"><a href="https://www.orgevalscope.com/accueil/">Le sommaire d&#8217;Orgevalscope</a></li><li id="menu-item-4652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4652"><a href="https://www.orgevalscope.com/a-propos/">A propos d&#8217;Orgevalscope</a></li><li id="menu-item-4596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4596"><a href="https://www.orgevalscope.com/archives/">Archives</a></li></ul></div></aside><aside id="calendar-3" class="widget widget_calendar clearfix"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>mai 2017</caption><thead><tr><th scope="col" title="lundi">L</th><th scope="col" title="mardi">M</th><th scope="col" title="mercredi">M</th><th scope="col" title="jeudi">J</th><th scope="col" title="vendredi">V</th><th scope="col" title="samedi">S</th><th scope="col" title="dimanche">D</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://www.orgevalscope.com/2017/04/">&laquo; Avr</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td></tr><tr><td><a href="https://www.orgevalscope.com/2017/05/08/" aria-label="Publications publiées sur 8 May 2017">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td id="today">13</td><td>14</td></tr><tr><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td></tr><tr><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td></tr><tr><td>29</td><td>30</td><td>31</td><td class="pad" colspan="4">&nbsp;</td></tr></tbody></table></div></aside></div></div></div> <footer id="colophon" class="clearfix"><div class="footer-widgets-wrapper"><div class="inner-wrap"><div class="footer-widgets-area clearfix"><div class="tg-upper-footer-widgets clearfix"><div class="footer_upper_widget_area tg-one-third"></div><div class="footer_upper_widget_area tg-one-third"></div><div class="footer_upper_widget_area tg-one-third tg-one-third-last"></div></div><div class="tg-footer-main-widget"><div class="tg-first-footer-widget"></div></div><div class="tg-footer-other-widgets"><div class="tg-second-footer-widget"></div><div class="tg-third-footer-widget"></div><div class="tg-fourth-footer-widget"></div></div></div></div></div><div class="footer-socket-wrapper clearfix"><div class="inner-wrap"><div class="footer-socket-area"><div class="footer-socket-right-section"><div class="social-links clearfix"><ul><li><a href="https://www.facebook.com/orgeval.info" ><i class="fa fa-facebook"></i></a></li></ul></div> <nav class="footer-menu clearfix"> </nav></div><div class="footer-socket-left-section"><div class="copyright">Tous droits réservés 2017, <a href="https://www.orgevalscope.com/" title="Orgevalscope" ><span>Orgevalscope</span></a>, Site non officiel</div></div></div></div></div> </footer> <a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a></div> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};</script> <script type='text/javascript'>var colormag_ticker_settings={"breaking_news_slide_effect":"up","breaking_news_duration":"4000","breaking_news_speed":"2000"};</script> <script type='text/javascript'>var colormag_load_more={"tg_nonce":"0cfc7022ac","ajax_url":"https:\/\/www.orgevalscope.com\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var newsletter={"messages":{"email_error":"Cet email ne semble pas correct.","name_error":"Erreur !","surname_error":"The last name is not correct","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};</script> <script type='text/javascript'>var cptch_vars={"nonce":"e231033259","ajaxurl":"https:\/\/www.orgevalscope.com\/wp-admin\/admin-ajax.php","enlarge":"","is_la_pro":""};</script> <script src="https://www.orgevalscope.com/wp-content/cache/min/1/1a4f2eb8e912d702fe6290d72dbd2947.js" data-minify="1"></script><script src="https://www.orgevalscope.com/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://www.orgevalscope.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js").script("https://www.orgevalscope.com/wp-content/plugins/contact-form-7/includes/js/scripts.js");</script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1494678726 -->